Kwetsbaarheid CVE-2016-10736

The "Social Pug - Easy Social Share Buttons" Plugin Before 1.2.6 For WordPress Allows XSS Via The Wp-admin/admin.php?page=dpsp-toolkit Dpsp_message_class Parameter.

Algemeen

CVE
CVE-2016-10736
Leverancier(s) betrokken
Omschrijving
The "Social Pug - Easy Social Share Buttons" Plugin Before 1.2.6 For WordPress Allows XSS Via The Wp-admin/admin.php?page=dpsp-toolkit Dpsp_message_class Parameter.
Publicatie
Woensdag, 9 Januari 2019
Gewijzigd
Dinsdag, 15 Januari 2019 19:00
Ernst
Medium

Referenties

Modificatie geschiedenis

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE