Kwetsbaarheid CVE-2018-0685

SQL Injection Vulnerability In The Denbun POP Version V3.3P R4.0 And Earlier Allows Remote Authenticated Attackers To Execute Arbitrary SQL Commands Via HTTP Requests For Mail Search.

Algemeen

CVE
CVE-2018-0685
Leverancier(s) betrokken
Omschrijving
SQL Injection Vulnerability In The Denbun POP Version V3.3P R4.0 And Earlier Allows Remote Authenticated Attackers To Execute Arbitrary SQL Commands Via HTTP Requests For Mail Search.
Publicatie
Donderdag, 15 November 2018
Gewijzigd
Donderdag, 15 November 2018 19:00
Ernst

Referenties

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE