Kwetsbaarheid CVE-2018-19186

The Amazon PAYFORT Payfort-php-SDK Payment Gateway SDK Through 2018-04-26 Has XSS Via The Route.php PaymentMethod Parameter.

Algemeen

CVE
CVE-2018-19186
Leverancier(s) betrokken
Omschrijving
The Amazon PAYFORT Payfort-php-SDK Payment Gateway SDK Through 2018-04-26 Has XSS Via The Route.php PaymentMethod Parameter.
Publicatie
Woensdag, 14 November 2018
Gewijzigd
Woensdag, 14 November 2018 13:00
Ernst

Referenties

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE