Kwetsbaarheid CVE-2018-19288

Zoho ManageEngine OpManager 12.3 Before Build 123223 Has XSS Via The UpdateWidget API.

Algemeen

CVE
CVE-2018-19288
Leverancier(s) betrokken
Omschrijving
Zoho ManageEngine OpManager 12.3 Before Build 123223 Has XSS Via The UpdateWidget API.
Publicatie
Donderdag, 15 November 2018
Gewijzigd
Donderdag, 22 November 2018 01:19
Ernst

Referenties

Modificatie geschiedenis

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE