Kwetsbaarheid CVE-2018-19291

An Issue Discovered In DiliCMS 2.4.0. There Is A CSRF Vulnerability That Can Delete A User Or Group Via An Admin/index.php/user/del/1 Or Admin/index.php/role/del/2 URI.

Algemeen

CVE
CVE-2018-19291
Leverancier(s) betrokken
Omschrijving
An Issue Discovered In DiliCMS 2.4.0. There Is A CSRF Vulnerability That Can Delete A User Or Group Via An Admin/index.php/user/del/1 Or Admin/index.php/role/del/2 URI.
Publicatie
Donderdag, 15 November 2018
Gewijzigd
Donderdag, 15 November 2018 13:00
Ernst

Referenties

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE