Kwetsbaarheid CVE-2018-9086

In Some Lenovo ThinkServer-branded Servers, A Command Injection Vulnerability Exists In The BMC Firmware Download Command. This Allows A Privileged User To Download And Execute Arbitrary Code Inside The BMC. This Can Only Be Exploited By Authorized Privileged Users.

Algemeen

CVE
CVE-2018-9086
Leverancier(s) betrokken
Omschrijving
In Some Lenovo ThinkServer-branded Servers, A Command Injection Vulnerability Exists In The BMC Firmware Download Command. This Allows A Privileged User To Download And Execute Arbitrary Code Inside The BMC. This Can Only Be Exploited By Authorized Privileged Users.
Publicatie
Vrijdag, 16 November 2018
Gewijzigd
Zaterdag, 17 November 2018 01:00
Ernst

Referenties

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE