Kwetsbaarheid CVE-2019-0246

SAP Cloud Connector, Before Version 2.11.3, Does Not Perform Any Authentication Checks For Functionalities That Require User Identity.

Algemeen

CVE
CVE-2019-0246
Leverancier(s) betrokken
Omschrijving
SAP Cloud Connector, Before Version 2.11.3, Does Not Perform Any Authentication Checks For Functionalities That Require User Identity.
Publicatie
Dinsdag, 8 Januari 2019
Gewijzigd
Donderdag, 17 Januari 2019 21:00
Ernst
High

Referenties

Modificatie geschiedenis

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE