Kwetsbaarheid CVE-2019-0247

SAP Cloud Connector, Before Version 2.11.3, Allows An Attacker To Inject Code That Can Be Executed By The Application. An Attacker Could Thereby Control The Behavior Of The Application.

Algemeen

CVE
CVE-2019-0247
Leverancier(s) betrokken
Omschrijving
SAP Cloud Connector, Before Version 2.11.3, Allows An Attacker To Inject Code That Can Be Executed By The Application. An Attacker Could Thereby Control The Behavior Of The Application.
Publicatie
Dinsdag, 8 Januari 2019
Gewijzigd
Dinsdag, 8 Januari 2019 23:00
Ernst

Referenties

Geef hieronder je email adres op en word op de hoogte gehouden van aanpassingen aan deze CVE